les problèmes commence

Aller en bas

les problèmes commence

Message  Tytyo le Ven 13 Juin - 13:01

Et bien, voila, je fais partit de ceux qui on des pépins avec leur Adams (sa devrait faire plaisir a une personne qui ne vient plus sur se site), la clim ne fonctionne pas, ne l'utilisant jamais préférant ouvrir les fenêtres (je trouvais déjà bizarre que pour le peut que je l'avais utilisez la soufflerie fonctionnais a fond et ce de façon constante, mais avec ses chaleur orageuse que nous avons pour le moment, la j'ai vraiment voulus en profiter et .... pas moyen de faire baisser la t° que du contraire, même en la réglant au plus froid, la soufflerie chassais de l'air chaud  Shocked .

De plus je me suis rendu compte d'un bruit bizarre venant des amortisseur avant (notamment lorsque je sors de mon garage et descend la bordure, ou quand je passe sur une (grosse) bosse ou trou.

J'ai contacté le garage début de semaine avec comme réponse que l'on allai me rappeler âpres 13 h et nous voila fin de semaine et toujours rien ...   Crying or Very sad 

Je l'ai aies rappeler ce vendredis, une 1er fois pour m'entendre dire que le vendeur était en heure de table (13 h 45) et une 2eme fois ou la  on m'a répondu que le vendeur était partit livrer une voiture, mais que c'était le service atelier que j'aurais du appeler, On prend mon n° de téléphone (n° qu'ils on déjà, mais bon) et enfin la, âpres 5 petite minutes, ils me rappelles, j'explique (encore  Neutral ) le problème et on me demande de passer mardi fin d'âpres midi (vu que je ne sais me libérer qu'âpres 16h).

On me dira difficile, mais, a partir du moment ou l'on se met d'accord sur le prix pour un produit, ou un service j'estime que se dernier se doit d'être irréprochable et pour un voiture da peine 2 mois et même pas 2000 km...  Evil or Very Mad

Suite aux prochains épisodes...
avatar
Tytyo

Messages : 51
Date d'inscription : 06/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Climatisation

Message  Benjieee le Ven 13 Juin - 14:02

Salut Tytyo,

Je me permets de contribuer suite à ton message parce que j'ai eu un problème similaire lors de l'essai d'une Adam.
Il faisait chaud mais impossible d'avoir de l'air frais dans la voiture => j'ai fait l'essai vitres ouvertes.
A mon retour en concession, j'en ai parlé au concessionnaire qui a voulu vérifier et là, ça a marché: il suffisait d'appuyer sur le bouton de réglage de la température; sans cela, l'air conditionné ne se mettra pas en marche... En même temps, quand on n'est pas habitué à ça, on peut pas le deviner... -_-
(Je précise que c'était un modèle avec une clim comme celle-ci )

Du coup, c'était juste pour te demander si t'avais bien appuyé sur le bouton de réglage de température (une petite lumière orange devrait s'afficher sur le bouton normalement)

J'espère que c'était que ça; sinon, ce serait moche en effet d'avoir un problème du genre avec la chaleur qu'il fait actuellement... D'autant plus qu'elle est neuve..

My 2 cents!

Benjieee

Messages : 10
Date d'inscription : 13/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: les problèmes commence

Message  stef&mo le Ven 13 Juin - 14:09

Je pense a la même chose en lisant le problème(appuie sur le bouton centrale ou la température s'affiche)
A+
avatar
stef&mo

Messages : 322
Date d'inscription : 01/06/2013
Age : 45
Localisation : Villemomble (93)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: les problèmes commence

Message  Tytyo le Ven 13 Juin - 14:15

Merci de votre réponse Benjieee et stef&mo

Et bien, non, j'avais pas apuyer sur se fichus bouton, je vient de tester a l'instant et ouiiii, sa souffle froid (j'en connait un qui va se faire passer pour un ****** aupres de sont garagiste  Embarassed )
Vais aller faire un tour avec pour tester sa un peut mieux.

Maintenant, ou j'ai zapper l'explication quand on ma livrer la voiture, ou j'ai mal compris le mode d’emploi, reste que quand j'ai sonner au garage mardi ils aurais pus me l'expliquer, alors qu'un message sur ce forum a combler mon ignorance, re  Embarassed 

Reste juste le bruit des amortisseurs avant, on verra sa mardi donc.

En tous qu'a un tous grand merci Benjieee et stef&mo
avatar
Tytyo

Messages : 51
Date d'inscription : 06/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: les problèmes commence

Message  Benjieee le Ven 13 Juin - 14:22

Pas de quoi ^^
Au moins tu pourras en profiter un peu mieux, ça fait plaisir Smile

Et sinon, pour l'amortisseur, il faut appuyer sur un autre bouton... Nan j'rigole ^^
J'espère qu'ils seront à même de te répondre cette fois-ci, au garage !

Benjieee

Messages : 10
Date d'inscription : 13/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: les problèmes commence

Message  Anthony2_7F le Sam 14 Juin - 8:11

Et sinon, pour l'amortisseur, il faut appuyer sur un autre bouton... Nan j'rigole ^^ a écrit:

 lol! 

_________________
Arrow  Like a Star @ heaven  Opel Adam Slam 100CH Noire Like a Star @ heaven 
avatar
Anthony2_7F

Messages : 426
Date d'inscription : 28/04/2013
Age : 32
Localisation : Dreux (28)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: les problèmes commence

Message  stef&mo le Sam 14 Juin - 10:43

Pour info et pour en rassurer plus d'1,la seul chose qui arrive au début et part par la suite tout seul ,est pour ma part une odeur de chaud (au moment ou elle est garée)qui s'enlève dans les premiers milliers de kms(odeur de chaud).............a si il y avait une coulée de graisse sortant des portes par un trou se situant en dessous (a nettoyer régulièrement au début sinon laisse une trace noire que je n'ai pas réussi a éffacer complétement).
avatar
stef&mo

Messages : 322
Date d'inscription : 01/06/2013
Age : 45
Localisation : Villemomble (93)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: les problèmes commence

Message  OfélY le Dim 15 Juin - 15:17

Bonjour ! Ah ben merci pour le tuyau. Moi aussi j'avais l'impression de toujours brasser de l'air chaud. J'appuyais uniquement sur le bouton "auto" ... Du coup, ce bouton ne sert plus pour la clim, il faut uniquement appuyer sur le bouton central?
Concernant la soufflerie, il existe un paramètre dans le menu pour la régler sur "haut, médium ou bas".
Bonne fin d'après midi.
avatar
OfélY

Messages : 30
Date d'inscription : 03/11/2013
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: les problèmes commence

Message  Benjieee le Lun 16 Juin - 9:10

Hello,

OfélY a écrit:J'appuyais uniquement sur le bouton "auto"  ... Du coup, ce bouton ne sert plus pour la clim, il faut uniquement appuyer sur le bouton central?

Euhm, j'avoue que c'est une très bonne question. Je n'ai jamais utilisé le bouton "auto" pour ma part (ça souffle toujours trop d'air à mon goût).
Peut-être qu'il gère uniquement la puissance de la soufflerie et pas la température...

Si quelqu'un peut confirmer; sinon, je ferai un test dans... bientôt ^^

Benjieee

Messages : 10
Date d'inscription : 13/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: les problèmes commence

Message  christianbe le Mar 17 Juin - 14:32

stef&mo a écrit:il y avait une coulée de graisse sortant  des portes par un trou se situant en dessous (a nettoyer régulièrement  au début sinon laisse une trace noire que je n'ai pas réussi a éffacer complétement).

Juste du pétrole sur un chiffon et ca part sans forcer

christianbe

Messages : 31
Date d'inscription : 30/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: les problèmes commence

Message  stef&mo le Mar 17 Juin - 17:07

christianbe a écrit:
stef&mo a écrit:il y avait une coulée de graisse sortant  des portes par un trou se situant en dessous (a nettoyer régulièrement  au début sinon laisse une trace noire que je n'ai pas réussi a éffacer complétement).

Juste du pétrole sur un chiffon et ca part sans forcer


Merci, je vais essayer dès que possible car ayant laissé trainé la chose,j'espère tout enlever  Question 
avatar
stef&mo

Messages : 322
Date d'inscription : 01/06/2013
Age : 45
Localisation : Villemomble (93)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: les problèmes commence

Message  christianbe le Mer 18 Juin - 8:45

Ca va partir pas de soucis.
Surtout sur une rouge ca doit se bien ce voir. Twisted Evil 

christianbe

Messages : 31
Date d'inscription : 30/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: les problèmes commence

Message  Benjieee le Mar 24 Juin - 9:07

OfélY a écrit:Bonjour ! Ah ben merci pour le tuyau. Moi aussi j'avais l'impression de toujours brasser de l'air chaud. J'appuyais uniquement sur le bouton "auto"  ... Du coup, ce bouton ne sert plus pour la clim, il faut uniquement appuyer sur le bouton central?
Concernant la soufflerie, il existe un paramètre dans le menu pour la régler sur "haut, médium ou bas".
Bonne fin d'après midi.

Hello,

Juste pour faire un retour par rapport à la question de OfélY, le bouton "Auto" semble ne contrôler que le débit d'air de la soufflerie. Pour avoir la clim (ou le chauffage d'ailleurs), il faut appuyer sur le bouton central et régler la température.
Voila voila..

Benjieee

Messages : 10
Date d'inscription : 13/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

question clim

Message  prisma le Sam 19 Juil - 23:07

salut sur mon modèle proposé, pas d'autre choix, c'est une jam prêt a partir,
la clim est manuel pouvez vous me dire si cela fonctionne quand meme bien et comment bien gérer cela


merci

prisma

Messages : 8
Date d'inscription : 19/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: les problèmes commence

Message  Sainté le Dim 20 Juil - 9:41

Salut , j'ai la clim manuel sur mon adam jam et cela fonctionne très bien ,pas de problème pour le moment Smile 
avatar
Sainté

Messages : 130
Date d'inscription : 28/07/2013
Localisation : 64 ( Pyrénées-Atlantiques )

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: les problèmes commence

Message  prisma le Dim 20 Juil - 10:49

salut merci de l'info
mais comment tu gère , tu coupe si tu a froid et tu allume si tu as chaud, donc , tu est tous le temps en train de saper le bouton ?
ou alors tu le laisse activé et tu mix avec du chaud histoire d'avoir la bonne température ?

++

prisma

Messages : 8
Date d'inscription : 19/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: les problèmes commence

Message  Sainté le Dim 20 Juil - 12:04

Oui c'est ça ,je gère la température en montant ou descendant le bouton en fonction de la chaleur intérieur et je mets jamais au plus froid sinon c'est trop  Smile 
avatar
Sainté

Messages : 130
Date d'inscription : 28/07/2013
Localisation : 64 ( Pyrénées-Atlantiques )

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: les problèmes commence

Message  prisma le Dim 20 Juil - 13:08

merci des infos, je prend bonne note
bonne fin de journée


prisma

Messages : 8
Date d'inscription : 19/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: les problèmes commence

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum